<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<title>Jean Coutu in talks to be acquired by Metro - MMR: Mass Market Retailers</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.massmarketretailers.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.massmarketretailers.com/feed/" />	
	<link rel="pingback" href="http://www.massmarketretailers.com/xmlrpc.php" />	
	
	<style type='text/css'>Default CSS Comment</style>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.massmarketretailers.com/jean-coutu-talks-acquired-metro/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jean Coutu in talks to be acquired by Metro - MMR: Mass Market Retailers" />
<meta property="og:description" content="MONTREAL — The Jean Coutu Group is in advanced negotiations for a potential acquisition by food and drug retailer Metro Inc. Jean Coutu and Metro confirmed the discussions noontime on Wednesday after the Investment Industry Regulatory Organization of Canada (IIROC) said in the morning that trading of shares for both companies had been halted. Under" />
<meta property="og:url" content="http://www.massmarketretailers.com/jean-coutu-talks-acquired-metro/" />
<meta property="og:site_name" content="MMR: Mass Market Retailers" />
<meta property="article:tag" content="IIROC" />
<meta property="article:tag" content="Investment Industry Regulatory Organization of Canada" />
<meta property="article:tag" content="Jean Coutu Group" />
<meta property="article:tag" content="Metro" />
<meta property="article:section" content="Featured Articles" />
<meta property="article:published_time" content="2017-09-27T14:21:02-04:00" />
<meta property="og:image" content="http://www.massmarketretailers.com/wp-content/uploads/2017/09/outside-Jean-Coutu_St-Amable-store_featured.jpg" />
<meta property="og:image:width" content="883" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MMR: Mass Market Retailers &raquo; Feed" href="http://www.massmarketretailers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MMR: Mass Market Retailers &raquo; Comments Feed" href="http://www.massmarketretailers.com/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.massmarketretailers.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.massmarketretailers.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c69af953d2287975aa8331e931b92d29' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='MMR: Mass Market Retailers' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.massmarketretailers.com/jean-coutu-talks-acquired-metro/' />
<meta name='shareaholic:keywords' content='iiroc, investment industry regulatory organization of canada, jean coutu group, metro, jean coutu, featured articles, leading headlines, retail news' />
<meta name='shareaholic:article_published_time' content='2017-09-27T18:21:02+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-09-28T18:31:02+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Russell Redman' />
<meta name='shareaholic:site_id' content='c69af953d2287975aa8331e931b92d29' />
<meta name='shareaholic:wp_version' content='7.8.0.6' />
<meta name='shareaholic:image' content='http://www.massmarketretailers.com/wp-content/uploads/2017/09/outside-Jean-Coutu_St-Amable-store_featured.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.massmarketretailers.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://www.massmarketretailers.com/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.massmarketretailers.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.massmarketretailers.com/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://www.massmarketretailers.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.massmarketretailers.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.massmarketretailers.com/wp-content/themes/sharp/framework/bootstrap/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.massmarketretailers.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.massmarketretailers.com/wp-content/themes/chain-drug-review/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.massmarketretailers.com/wp-content/themes/sharp/framework/functions/css/shortcodes.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-includes/js/plupload/handlers.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.massmarketretailers.com\/wp-admin\/admin-ajax.php","nonce":"1040124878","remove":"3f90bfae6e","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.massmarketretailers.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=3ea351c107","flash_swf_url":"http:\/\/www.massmarketretailers.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/themes/chain-drug-review/assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/themes/sharp/inc/js/jquery.cycle2.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/themes/sharp/inc/js/jquery.easing.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/themes/sharp/framework/bootstrap/js/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/themes/sharp/inc/js/flowplayer/flowplayer.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/themes/sharp/inc/js/jquery.tools.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/themes/sharp/inc/js/responsive-menu.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/themes/sharp/inc/js/slides.min.jquery.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.massmarketretailers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.massmarketretailers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.massmarketretailers.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.massmarketretailers.com/?p=36223' />
<link rel="alternate" type="application/json+oembed" href="http://www.massmarketretailers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.massmarketretailers.com%2Fjean-coutu-talks-acquired-metro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.massmarketretailers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.massmarketretailers.com%2Fjean-coutu-talks-acquired-metro%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 22px 12px 22px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 9px;
            color: #000000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17002942-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www.massmarketretailers.com/wp-content/uploads/2017/04/mmr-favicon.gif"/>
		
			<script type='text/javascript'>
			<!--	
			(function($) {
				$.noConflict();
				$(document).ready(function() {
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);			
					
					$('.mainnav li ul').hide().removeClass('fallback');
					$('.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('.secondnav li ul').hide().removeClass('fallback');
					$('.secondnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);	
					
					$('#tabs-left').tab();
					$('#tabs > li > a').hover( function(){$(this).tab('show');});
				
					$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();
					$("ul.tabs").tabs("div.panes > div");
					$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
					$('.tooltip-link').tooltip({ placement: 'top'});

					//portfolio - show link
					$('.gallery-background').hover(
						function () {
							$(this).animate({opacity:'1'});
						},
						function () {
							$(this).animate({opacity:'0'});
						}
					);
					
				});
			})(jQuery);
			// -->
			</script>
			
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.massmarketretailers.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://www.massmarketretailers.com/wp-content/themes/sharp/framework/bootstrap/assets/js/respond.min.js"></script>
<![endif]-->


<script type="text/javascript">
//<![CDATA[
  (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var site_id = '9e5aec1c9d67ff686442e60be832e9d1';
      try { Shareaholic.init(site_id); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
//]]>
</script>
<!--
<script type="text/javascript" src="http://www.pdxor02.com/js/62892.js"></script>
<img src="http://www.pdxor02.com/62892.png" />
-->
<meta name="google-site-verification" content="b4JLQKzQVHgmLbYYR6KkYpqvwKQl7z62fqyF5ueAQuI" />
</head>


<body class="post-template-default single single-post postid-36223 single-format-standard symple-shortcodes  symple-shortcodes-responsive wpb-js-composer js-comp-ver-5.2.1 vc_responsive">
<div class="site-masthead">
	<div class="container">
		<div class="row">
			<div class="col-md-12" style="text-align:center;padding-top:10px;background-color:#FFF;">
				<section id="wppas_custom_widgets-2" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15667   " id="paszonecont_15667" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15667 " id="15667" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15667" style="" ><div class="pasli pasli-35694 "  data-duration="5000" bid="35694" aid="15667"><a class="wppaslink" href="http://www.massmarketretailers.com?pasID=MzU2OTQ=&amp;pasZONE=MTU2Njc=" target="_blank" ><img src="http://www.massmarketretailers.com/wp-content/uploads/2017/08/AR_1170x120.jpg?pas=4957993791709290037" alt="AR_1170x120" border="0"  /></a></div></div></div></div></div></section>
			</div>
		</div>
		<div class="row" style="border-top: 2px solid #000000;">
			<nav class="col-md-12">
				<ul class="mastheadnav responsive_menu">
					<li class="firstli"><a href="http://www.massmarketretailers.com/" title="The Global Newspaper for Supermarket, Drug, Discount Chains">Home</a></li>
					<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="http://www.massmarketretailers.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21309"><a href="http://www.massmarketretailers.com/editorial-calendar/">Editorial Calendar</a></li>
<li id="menu-item-14811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14811"><a href="http://www.massmarketretailers.com/advertising-opportunities/">Advertise</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21305"><a href="http://www.massmarketretailers.com/digital-editions/">Digital Editions</a></li>
<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="http://www.massmarketretailers.com/subscription-services/">Subscription Services</a></li>
<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="http://www.massmarketretailers.com/reprints-e-prints/">Reprints / E-Prints</a></li>
<li id="menu-item-34556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34556"><a href="#">White Papers</a>
<ul  class="sub-menu">
	<li id="menu-item-34557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34557"><a href="http://www.massmarketretailers.com/category/white-papers/">White Papers Overview</a></li>
	<li id="menu-item-34558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34558"><a href="http://www.massmarketretailers.com/whitepapers/">White Papers Downloads</a></li>
</ul>
</li>
					 
											
					</li>
					<!--<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> </a></li>-->
				</ul>
			</nav>

			<!-- Modal -->
			<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
				<div class="modal-dialog">
				  <div class="modal-content">
					<div class="modal-header">
					  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
					  <h4 class="modal-title">Search in Site</h4>
					</div>
					<div class="modal-body">
						<form action="http://www.massmarketretailers.com/">
							<div class="input-prepend">
								<label>To search in site, type your keyword and hit enter</label>
								<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
							</div>
						</form>	
					</div>
					<div class="modal-footer">
					  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
					</div>
				  </div><!-- /.modal-content -->
				</div><!-- /.modal-dialog -->
			</div><!-- /.modal -->
		</div><!-- /.row -->		
	</div>
</div>

<div class="container">
	<header class="row">
		<div class="col-sm-12 col-md-12 col-lg-12">
			<div class="sitelogo" style="padding:15px 0px 10px 0px;">		
									<h1>
						<a href="http://www.massmarketretailers.com/" title="The Global Newspaper for Supermarket, Drug, Discount Chains">
							<img src="http://www.massmarketretailers.com/wp-content/uploads/2015/10/mmr-logo-365x125.png" alt="MMR: Mass Market Retailers" title="MMR: Mass Market Retailers"/>
						</a>
					</h1>
								<div class="clearfix"></div>
			</div><!-- .logo -->
		</div>

	</header>
	
	<section class="row site-nav">
		<div class="col-md-12">
			<nav class="main-navigation">
				<ul class="mainnav responsive_menu">
					<li id="menu-item-21298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21298"><a href="http://www.massmarketretailers.com/category/retail-news/">Retail News</a></li>
<li id="menu-item-21299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21299"><a href="http://www.massmarketretailers.com/category/supplier-news/">Supplier News</a></li>
<li id="menu-item-21301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21301"><a href="http://www.massmarketretailers.com/category/people/">People</a></li>
<li id="menu-item-21300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21300"><a href="http://www.massmarketretailers.com/category/money/">Money</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21302"><a href="http://www.massmarketretailers.com/category/opinion/">Opinion</a></li>
<li id="menu-item-27058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27058"><a href="http://www.massmarketretailers.com/category/topics/">Topics</a></li>
<li id="menu-item-14875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14875"><a href="#">Latest Issues</a>
<ul  class="sub-menu">
	<li id="menu-item-33163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33163"><a href="http://www.massmarketretailers.com/category/issues/2017/">2017</a>
	<ul  class="sub-menu">
		<li id="menu-item-36074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36074"><a href="http://www.massmarketretailers.com/category/issues/2017/09-11-2017/">Issue 09-11-2017</a></li>
		<li id="menu-item-35763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35763"><a href="http://www.massmarketretailers.com/category/08-14-2017/">Issue 08-14-2017</a></li>
		<li id="menu-item-35430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35430"><a href="http://www.massmarketretailers.com/category/issues/2017/07-17-2017/">Issue 07-17-2017</a></li>
		<li id="menu-item-35338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35338"><a href="http://www.massmarketretailers.com/category/issues/2017/06-26-2017/">Issue 06-26-2017</a></li>
		<li id="menu-item-35159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35159"><a href="http://www.massmarketretailers.com/category/issues/2017/06-12-2017/">Issue 06-12-2017</a></li>
		<li id="menu-item-35030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35030"><a href="http://www.massmarketretailers.com/category/issues/2017/05-22-1017/">Issue 05-22-2017</a></li>
		<li id="menu-item-34623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34623"><a href="http://www.massmarketretailers.com/category/issues/2017/04-17-2017/">Issue 04-17-2017</a></li>
		<li id="menu-item-34373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34373"><a href="http://www.massmarketretailers.com/category/issues/2017/03-27-2017/">Issue 03-27-2017</a></li>
		<li id="menu-item-34128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34128"><a href="http://www.massmarketretailers.com/category/issues/2017/03-06-2017/">Issue 03-06-2017</a></li>
		<li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928"><a href="http://www.massmarketretailers.com/category/issues/2017/02-20-2017/">Issue 02-20-2017</a></li>
		<li id="menu-item-33674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33674"><a href="http://www.massmarketretailers.com/category/issues/2017/01-30-2017/">Issue 01-30-2017</a></li>
		<li id="menu-item-33370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33370"><a href="http://www.massmarketretailers.com/category/issues/2017/01-09-2017/">Issue 01-09-2017</a></li>
	</ul>
</li>
	<li id="menu-item-29632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29632"><a href="#">2016</a>
	<ul  class="sub-menu">
		<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33164"><a href="http://www.massmarketretailers.com/category/issues/2016/12-19-2016/">Issue 12-19-2016</a></li>
		<li id="menu-item-32977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32977"><a href="http://www.massmarketretailers.com/category/issues/2016/11-28-2016/">Issue 11-28-2016</a></li>
		<li id="menu-item-32836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32836"><a href="http://www.massmarketretailers.com/category/issues/2016/11-14-2016/">Issue 11-14-2016</a></li>
		<li id="menu-item-32667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32667"><a href="http://www.massmarketretailers.com/category/issues/2016/10-31-2016/">Issue 10-31-2016</a></li>
		<li id="menu-item-32442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32442"><a href="http://www.massmarketretailers.com/category/issues/2016/10-03-2016/">Issue 10-03-2016</a></li>
		<li id="menu-item-32355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32355"><a href="http://www.massmarketretailers.com/category/09-19-2016/">Issue 09-19-2016</a></li>
		<li id="menu-item-32234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32234"><a href="http://www.massmarketretailers.com/category/issues/2016/08-29-2016/">Issue 08-29-2016</a></li>
		<li id="menu-item-31860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31860"><a href="http://www.massmarketretailers.com/category/issues/2016/08-1-2016/">Issue 08-1-2016</a></li>
		<li id="menu-item-31717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31717"><a href="http://www.massmarketretailers.com/category/07-11-2016/">Issue 07-11-2016</a></li>
		<li id="menu-item-31630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31630"><a href="http://www.massmarketretailers.com/category/issues/2016/06-27-16/">Issue 06-27-2016</a></li>
		<li id="menu-item-31462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31462"><a href="http://www.massmarketretailers.com/category/issues/2016/06-13-2016/">Issue 06-13-2016</a></li>
		<li id="menu-item-31256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31256"><a href="http://www.massmarketretailers.com/category/issues/2016/05-23-2016/">Issue 05-23-2016</a></li>
		<li id="menu-item-31077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31077"><a href="http://www.massmarketretailers.com/category/issues/2016/04-11-2016/">Issue 04-11-2016</a></li>
		<li id="menu-item-30769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30769"><a href="http://www.massmarketretailers.com/category/issues/2016/03-21-2016/">Issue 03-21-2016</a></li>
		<li id="menu-item-30580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30580"><a href="http://www.massmarketretailers.com/category/issues/2016/03-07-2016/">Issue 03-07-2016</a></li>
		<li id="menu-item-30354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30354"><a href="http://www.massmarketretailers.com/category/issues/2016/02-15-2016/">Issue 02-15-2016</a></li>
		<li id="menu-item-30205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30205"><a href="http://www.massmarketretailers.com/category/issues/2016/02-01-2016/">Issue 02-01-2016</a></li>
		<li id="menu-item-29934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29934"><a href="http://www.massmarketretailers.com/category/issues/2016/01-11-2016/">Issue 01-11-2016</a></li>
	</ul>
</li>
	<li id="menu-item-14504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14504"><a href="#">2015</a>
	<ul  class="sub-menu">
		<li id="menu-item-30030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30030"><a href="http://www.massmarketretailers.com/category/issues/2015/12-14-2015/">Issue 12-14-2015</a></li>
		<li id="menu-item-29631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29631"><a href="http://www.massmarketretailers.com/category/issues/2015/11-30-2015/">Issue 11-30-2015</a></li>
		<li id="menu-item-29630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29630"><a href="http://www.massmarketretailers.com/category/issues/2015/11-16-2015/">Issue 11-16-2015</a></li>
		<li id="menu-item-29629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29629"><a href="http://www.massmarketretailers.com/category/issues/2015/10-19-2015/">Issue 10-19-2015</a></li>
		<li id="menu-item-29628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29628"><a href="http://www.massmarketretailers.com/category/issues/2015/10-05-2015/">Issue 10-05-2015</a></li>
		<li id="menu-item-29627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29627"><a href="http://www.massmarketretailers.com/category/issues/2015/09-21-2015/">Issue 09-21-2015</a></li>
		<li id="menu-item-29626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29626"><a href="http://www.massmarketretailers.com/category/issues/2015/09-07-2015/">Issue 09-07-2015</a></li>
		<li id="menu-item-29625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29625"><a href="http://www.massmarketretailers.com/category/issues/2015/08-17-2015/">Issue 08-17-2015</a></li>
		<li id="menu-item-29624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29624"><a href="http://www.massmarketretailers.com/category/issues/2015/07-27-2015/">Issue 07-27-2015</a></li>
		<li id="menu-item-29623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29623"><a href="http://www.massmarketretailers.com/category/issues/2015/07-13-2015/">Issue 07-13-2015</a></li>
		<li id="menu-item-29622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29622"><a href="http://www.massmarketretailers.com/category/issues/2015/06-22-2015/">Issue 06-22-2015</a></li>
		<li id="menu-item-29607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29607"><a href="http://www.massmarketretailers.com/category/issues/2015/06-08-2015/">Issue 06-08-2015</a></li>
		<li id="menu-item-29606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29606"><a href="http://www.massmarketretailers.com/category/issues/2015/05-25-2015/">Issue 05-25-2015</a></li>
		<li id="menu-item-29605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29605"><a href="http://www.massmarketretailers.com/category/issues/2015/04-20-2015/">Issue 04-20-2015</a></li>
		<li id="menu-item-29604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29604"><a href="http://www.massmarketretailers.com/category/issues/2015/03-23-2015/">Issue 03-23-2015</a></li>
		<li id="menu-item-29603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29603"><a href="http://www.massmarketretailers.com/category/issues/2015/02-23-2015/">Issue 02-23-2015</a></li>
		<li id="menu-item-29602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29602"><a href="http://www.massmarketretailers.com/category/issues/2015/02-09-2015/">Issue 02-09-2015</a></li>
		<li id="menu-item-29601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29601"><a href="http://www.massmarketretailers.com/category/issues/2015/01-26-2015/">Issue 01-26-2015</a></li>
		<li id="menu-item-29600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29600"><a href="http://www.massmarketretailers.com/category/issues/2015/01-12-2015/">Issue 01-12-2015</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-29810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29810"><a href="http://www.massmarketretailers.com/category/videos/">Videos</a></li>
<li id="menu-item-29809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29809"><a href="http://www.massmarketretailers.com/category/slideshows/">Slideshows</a></li>
				</ul>
			</nav>
		</div>
	</section>		
		<section class="row">
		<div class="col-md-12">
			<div class="post-lead">
				<!--<p class="post-category"><a href="http://www.massmarketretailers.com/category/featured-articles/" rel="category tag">Featured Articles</a> &middot; <a href="http://www.massmarketretailers.com/category/leading-headlines/" rel="category tag">Leading Headlines</a> &middot; <a href="http://www.massmarketretailers.com/category/retail-news/" rel="category tag">Retail News</a></p>-->
				<h1 class="post-title">Jean Coutu in talks to be acquired by Metro</h1>
				<span class="pf-date" style="display: none;">September 27, 2017</span>
				<!--<p class="post-datecomment">
					September 27, 2017 by <a href="http://www.massmarketretailers.com/author/russell/">Russell Redman</a>					
					<span class="commentnr"></span>				</p>-->

							</div>
		</div>
	</section>
	
	<section class="row">
	<div class="col-xs-12 col-md-8">		
				<section class="byline">
			<p class="post-datecomment">
				September 27, 2017 by <a href="http://www.massmarketretailers.com/author/russell/" title="Posts by Russell Redman" class="author url fn" rel="author">Russell Redman</a>				
				<span class="commentnr"></span><!--<br /><a href="http://www.massmarketretailers.com/category/featured-articles/" rel="category tag">Featured Articles</a> &middot; <a href="http://www.massmarketretailers.com/category/leading-headlines/" rel="category tag">Leading Headlines</a> &middot; <a href="http://www.massmarketretailers.com/category/retail-news/" rel="category tag">Retail News</a>-->
			</p>
		</section>
		
		<article class="entry post-36223 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-articles category-leading-headlines category-retail-news tag-iiroc tag-investment-industry-regulatory-organization-of-canada tag-jean-coutu-group tag-metro last_archivepost">		
    		    <div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://www.chaindrugreview.com/wp-content/uploads/2015/03/print-pdf-email-1.png" alt="Print Friendly" /></a></div>				<p class='subtitle'>Deal would continue chain drug consolidation wave in Canada</p><img src="http://www.massmarketretailers.com/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.massmarketretailers.com%2Fwp-content%2Fuploads%2F2017%2F09%2Foutside-Jean-Coutu_St-Amable-store_featured.jpg&amp;q=90&amp;w=750&amp;h=420&amp;zc=1" class="aligncenter" alt="Jean Coutu in talks to be acquired by Metro" title="Jean Coutu in talks to be acquired by Metro" /><div class="pf-content">MONTREAL — The Jean Coutu Group is in advanced negotiations for a potential acquisition by food and drug retailer Metro Inc.</p>
<p>Jean Coutu and Metro confirmed the discussions noontime on Wednesday after the Investment Industry Regulatory Organization of Canada (IIROC) said in the morning that trading of shares for both companies had been halted.</p>
<p>Under a tentative deal valued at about $4.52 billion in Canadian dollars ($3.64 billion U.S.), Jean Coutu Group would be acquired by Metro for $24.50 per share (Canadian), payable via a combination of cash (75% of the consideration) and Metro shares (25% of the consideration). The retailers said the price stems from talks prior to a nonbinding letter of intent dated Aug. 22.</p>
<p>The Coutu family has indicated its intention to support the proposed transaction, the companies reported.</p>
<p>Based in Varennes, Quebec, Jean Coutu Group has a retail pharmacy network of 419 franchised stores under the banners PJC Jean Coutu, PJC Santé and PJC Santé Beauté in Quebec, New Brunswick and Ontario.</p>
<p>Metro’s retail footprint in Quebec and Ontario includes over 600 supermarkets under the banners Metro, Metro Plus, Super C and Food Basics as well as more than 250 drug stores and pharmacies under the Brunet, Clini Plus, Pharmacy and Drug Basics banners.</p>
<p>If Jean Coutu and Metro are able to strike a deal, it would continue a wave of consolidation in Canada’s chain drug industry over the last several years.</p>
<p>In July 2013, Loblaw Cos. unveiled a $12.4 billion (Canadian) cash and stock deal to buy Shoppers Drug Mart. The agreement, closed in March 2014, combined Canada’s largest food retailer with the country’s biggest drug chain. As of the end of its second quarter, Loblaw had more than 500 in-store pharmacies and 1,330 Shoppers Drug Mart locations.</p>
<p>However, in terms of locations, McKesson Canada has since surpassed Loblaw/Shoppers Drug Mart as Canada’s largest drug store operator. Earlier this month, McKesson finalized its acquisition of Uniprix, which added more than 330 pharmacies in Quebec under the banners Uniprix, Uniprix Clinique and Uniprix Santé.</p>
<p>That marked the second large chain drug acquisition by McKesson Canada over the past year. In late December, McKesson Canada closed a $2.1 billion (U.S.) deal to buy Rexall Health, which added about 450 pharmacy locations.</p>
<p>The addition of the Uniprix and Rexall drug stores raised McKesson Canada’s pharmacy count to about 2,500 locations overall.</p></div>
<div class='shareaholic-canvas' data-app-id='15583408' data-app='share_buttons' data-title='Jean Coutu in talks to be acquired by Metro' data-link='http://www.massmarketretailers.com/jean-coutu-talks-acquired-metro/' data-summary=''></div>
<section id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="wppas_custom_widgets-13" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15668   " id="paszonecont_15668" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15668 " id="15668" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15668" style="" ><div class="pasli pasli-33131 "  data-duration="5000" bid="33131" aid="15668"><a class="wppaslink" href="http://www.massmarketretailers.com?pasID=MzMxMzE=&amp;pasZONE=MTU2Njg=" target="_blank" ><img src="http://www.massmarketretailers.com/wp-content/uploads/2016/12/McLane-728x90.jpg?pas=16892296601709290037" alt="McClane_728x90" border="0"  /></a></div></div></div></div></div></section>
<section id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="wppas_custom_widgets-14" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-21347   " id="paszonecont_21347" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-21347 " id="21347" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-21347" style="" ><div class="pasli pasli-36022 "  data-duration="5000" bid="36022" aid="21347"><a class="wppaslink" href="http://www.massmarketretailers.com?pasID=MzYwMjI=&amp;pasZONE=MjEzNDc=" target="_blank" ><img src="http://www.massmarketretailers.com/wp-content/uploads/2017/08/STORK_728x90.jpg?pas=15261500021709290037" alt="STORK_728x90" border="0"  /></a></div></div></div></div></div></section>
<section id="text-11" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr>
</div>
		</div></section>
				
				
<div id="comments">
	
	
	
	
		<p class="alert alert-info">Comments are closed.</p>
		
	
	
	
</div><!-- #comments -->		</article>					
	</div><!-- col-md-8 --><div class="clearfix hidden-lg hidden-md"></div>

			<aside class="col-md-4 sidebar">
			<section id="search-6" class="widget widget_search"><div class="widgetinner"><div class="search-wrapper">
	<div class="search-inner">
		<form class="form-wrapper cf" action="http://www.massmarketretailers.com/">
			<input type="text" name="s" placeholder="Search in site..." required>
			<button type="submit">Search</button>
		</form>
	</div>
</div>

<div class="clearfix visible-sm"></div></div></section>
<section id="wppas_custom_widgets-4" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15669   " id="paszonecont_15669" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15669 " id="15669" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15669" style="" ><div class="pasli pasli-35116 "  data-duration="5000" bid="35116" aid="15669"><a class="wppaslink" href="http://www.massmarketretailers.com?pasID=MzUxMTY=&amp;pasZONE=MTU2Njk=" target="_blank" ><img src="http://www.massmarketretailers.com/wp-content/uploads/2017/05/Stauffers_336x300.jpg?pas=12102288701709290037" alt="STAUFFERS_336x300" border="0"  /></a></div></div></div></div></div></section>
<section id="wppas_custom_widgets-15" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15799   " id="paszonecont_15799" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15799 " id="15799" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15799" style="" ><div class="pasli pasli-21336 "  data-duration="5000" bid="21336" aid="15799"><a class="wppaslink" href="http://www.massmarketretailers.com?pasID=MjEzMzY=&amp;pasZONE=MTU3OTk=" target="_blank" ><img src="http://www.massmarketretailers.com/wp-content/uploads/2015/03/mmr-EnewsSIGNUP.jpg?pas=17997490991709290037" alt="e-NewsBreak" border="0"  /></a></div></div></div></div></div></section>
<section id="text-7" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr>
</div>
		</div></section>
		
						
			
						
									
							<div class="sidebar-slider widget">
					<h3 class="widgettitle">VIDEOS & SLIDESHOWS</h3>
					<ul class="tabs-sidebar-titles" data-tabs="tabs">
															<li class="active"><a href="#sidebartab1" data-toggle="tab">Videos</a></li>
									<li ><a href="#sidebartab2" data-toggle="tab">Slideshows</a></li>
					</ul>

					<div class="tab-content">
													<div class="tab-pane active" id="sidebartab1">
								<div class="cycle-slideshow" 
									data-cycle-fx="fade" 
									data-cycle-timeout="10000"
									data-cycle-slides="> article"
									data-cycle-manual-fx="scrollHorz"
									data-cycle-manual-speed="300"
									data-cycle-pager=".sidebarpager1"
									data-cycle-pager-template="<a href='#'><i class='fa fa-circle'></i></a>"
								>
										
										<article>
											<a href="http://www.massmarketretailers.com/target-ups-digital-ante-with-beacon-tech/" rel="bookmark"><img src="http://www.massmarketretailers.com/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.massmarketretailers.com%2Fwp-content%2Fuploads%2F2017%2F09%2FTarget-mobile-app_Cartwheel.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="Target ups digital ante with beacon tech" title="Target ups digital ante with beacon tech" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.massmarketretailers.com/target-ups-digital-ante-with-beacon-tech/" title="Permalink to Target ups digital ante with beacon tech" rel="bookmark">Target ups digital ante with beacon tech</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.massmarketretailers.com/walmart-kroger-part-major-food-safety-project/" rel="bookmark"><img src="http://www.massmarketretailers.com/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.massmarketretailers.com%2Fwp-content%2Fuploads%2F2017%2F08%2FWalmart-IBM-food-safety-pilot.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="Walmart, Kroger part of major food safety project" title="Walmart, Kroger part of major food safety project" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.massmarketretailers.com/walmart-kroger-part-major-food-safety-project/" title="Permalink to Walmart, Kroger part of major food safety project" rel="bookmark">Walmart, Kroger part of major food safety project</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.massmarketretailers.com/vice-president-pence-vows-action-retail-issues/" rel="bookmark"><img src="http://www.massmarketretailers.com/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.massmarketretailers.com%2Fwp-content%2Fuploads%2F2017%2F07%2FRAS_VP_Pence.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="Vice President Pence vows action on retail issues" title="Vice President Pence vows action on retail issues" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.massmarketretailers.com/vice-president-pence-vows-action-retail-issues/" title="Permalink to Vice President Pence vows action on retail issues" rel="bookmark">Vice President Pence vows action on retail issues</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.massmarketretailers.com/walmart-spotlights-u-s-made-hello-products/" rel="bookmark"><img src="http://www.massmarketretailers.com/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.massmarketretailers.com%2Fwp-content%2Fuploads%2F2017%2F07%2FHello-Products-toothpaste-boxes.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="Walmart spotlights U.S.-made Hello Products" title="Walmart spotlights U.S.-made Hello Products" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.massmarketretailers.com/walmart-spotlights-u-s-made-hello-products/" title="Permalink to Walmart spotlights U.S.-made Hello Products" rel="bookmark">Walmart spotlights U.S.-made Hello Products</a>
												</h2>									
											</div>
										</article>
																
								</div>
								<div class="sidebar-slider-pager sidebarpager1"></div>
							</div>
													<div class="tab-pane" id="sidebartab2">
								<div class="cycle-slideshow" 
									data-cycle-fx="fade" 
									data-cycle-timeout="10000"
									data-cycle-slides="> article"
									data-cycle-manual-fx="scrollHorz"
									data-cycle-manual-speed="300"
									data-cycle-pager=".sidebarpager2"
									data-cycle-pager-template="<a href='#'><i class='fa fa-circle'></i></a>"
								>
										
										<article>
											<a href="http://www.massmarketretailers.com/mmr-honors-influential-women-2/" rel="bookmark"><img src="http://www.massmarketretailers.com/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.massmarketretailers.com%2Fwp-content%2Fuploads%2F2017%2F08%2Fmost-influential-women-01.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="MMR honors &#8216;Most Influential Women&#8217;" title="MMR honors &#8216;Most Influential Women&#8217;" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.massmarketretailers.com/mmr-honors-influential-women-2/" title="Permalink to MMR honors &#8216;Most Influential Women&#8217;" rel="bookmark">MMR honors &#8216;Most Influential Women&#8217;</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.massmarketretailers.com/mmr-honors-seven-who-made-a-difference/" rel="bookmark"><img src="http://www.massmarketretailers.com/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.massmarketretailers.com%2Fwp-content%2Fuploads%2F2016%2F11%2Fslide1-butcher.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="MMR honors Seven Who Made a Difference" title="MMR honors Seven Who Made a Difference" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.massmarketretailers.com/mmr-honors-seven-who-made-a-difference/" title="Permalink to MMR honors Seven Who Made a Difference" rel="bookmark">MMR honors Seven Who Made a Difference</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.massmarketretailers.com/gsk-consumer-health-showcases-new-innovation-labs/" rel="bookmark"><img src="http://www.massmarketretailers.com/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.massmarketretailers.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fslide-04-GSKInnovationLabs.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="GSK Consumer Health showcases new Innovation Labs" title="GSK Consumer Health showcases new Innovation Labs" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.massmarketretailers.com/gsk-consumer-health-showcases-new-innovation-labs/" title="Permalink to GSK Consumer Health showcases new Innovation Labs" rel="bookmark">GSK Consumer Health showcases new Innovation Labs</a>
												</h2>									
											</div>
										</article>
										
										<article>
											<a href="http://www.massmarketretailers.com/influential-women-honored/" rel="bookmark"><img src="http://www.massmarketretailers.com/wp-content/themes/sharp/timthumb.php?src=http%3A%2F%2Fwww.massmarketretailers.com%2Fwp-content%2Fuploads%2F2016%2F07%2Fslide1-riteaid.jpg&amp;q=90&amp;w=500&amp;h=294&amp;zc=1" class="alignnone" alt="MMR&#8217;s Most Influential Women in Retail honored" title="MMR&#8217;s Most Influential Women in Retail honored" /></a>											<div class="post-caption">
												<h2 class="posttitle">
													<a href="http://www.massmarketretailers.com/influential-women-honored/" title="Permalink to MMR&#8217;s Most Influential Women in Retail honored" rel="bookmark">MMR&#8217;s Most Influential Women in Retail honored</a>
												</h2>									
											</div>
										</article>
																
								</div>
								<div class="sidebar-slider-pager sidebarpager2"></div>
							</div>
											</div>							
				</div><!-- Sidebar Slider -->
						
			<section id="text-8" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="categories-2" class="widget widget_categories"><div class="widgetinner"><h3 class="widgettitle">NEWS ARCHIVES &#038; CATEGORIES</h3>
<label class="screen-reader-text" for="cat">NEWS ARCHIVES &#038; CATEGORIES</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="149">Featured Articles</option>
	<option class="level-0" value="4448">Issue 07-11-2016</option>
	<option class="level-0" value="5662">Issue 08-14-2017</option>
	<option class="level-0" value="4661">Issue 09-19-2016</option>
	<option class="level-0" value="2">Issues</option>
	<option class="level-1" value="3748">&nbsp;&nbsp;&nbsp;2010</option>
	<option class="level-2" value="3544">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-29-2010</option>
	<option class="level-2" value="3545">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-19-2010</option>
	<option class="level-2" value="3546">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-17-2010</option>
	<option class="level-2" value="3547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-14-2010</option>
	<option class="level-2" value="3548">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-12-2010</option>
	<option class="level-2" value="3549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-02-2010</option>
	<option class="level-2" value="3550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-23-2010</option>
	<option class="level-2" value="3551">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-06-2010</option>
	<option class="level-2" value="3552">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-20-2010</option>
	<option class="level-2" value="3553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-04-2010</option>
	<option class="level-2" value="3554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-18-2010</option>
	<option class="level-2" value="3555">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-15-2010</option>
	<option class="level-2" value="3556">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-29-2010</option>
	<option class="level-2" value="3557">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-13-2010</option>
	<option class="level-1" value="3745">&nbsp;&nbsp;&nbsp;2011</option>
	<option class="level-2" value="3558">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-10-2011</option>
	<option class="level-2" value="3559">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-24-2011</option>
	<option class="level-2" value="3560">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-07-2011</option>
	<option class="level-2" value="3561">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-21-2011</option>
	<option class="level-2" value="3562">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-07-2011</option>
	<option class="level-2" value="3563">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-21-2011</option>
	<option class="level-2" value="3564">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-18-2011</option>
	<option class="level-2" value="3565">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-16-2011</option>
	<option class="level-2" value="3566">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-20-2011</option>
	<option class="level-2" value="3567">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-11-2011</option>
	<option class="level-2" value="3568">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-01-2011</option>
	<option class="level-2" value="3569">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-22-2011</option>
	<option class="level-2" value="3570">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-05-2011</option>
	<option class="level-2" value="3571">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-19-2011</option>
	<option class="level-2" value="3572">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-03-2011</option>
	<option class="level-2" value="3573">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-17-2011</option>
	<option class="level-2" value="3574">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-14-2011</option>
	<option class="level-2" value="3575">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-28-2011</option>
	<option class="level-2" value="3576">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-19-2011</option>
	<option class="level-1" value="3746">&nbsp;&nbsp;&nbsp;2012</option>
	<option class="level-2" value="3577">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-09-2012</option>
	<option class="level-2" value="3578">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-23-2012</option>
	<option class="level-2" value="3579">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-06-2012</option>
	<option class="level-2" value="3580">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-20-2012</option>
	<option class="level-2" value="3581">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-05-2012</option>
	<option class="level-2" value="3582">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-02-2012</option>
	<option class="level-2" value="3583">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-16-2012</option>
	<option class="level-2" value="3584">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-14-2012</option>
	<option class="level-2" value="3585">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-18-2012</option>
	<option class="level-2" value="3586">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-09-2012</option>
	<option class="level-2" value="3587">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-23-2012</option>
	<option class="level-2" value="3588">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-06-2012</option>
	<option class="level-2" value="3589">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-20-2012</option>
	<option class="level-2" value="3590">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-03-2012</option>
	<option class="level-2" value="3591">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-17-2012</option>
	<option class="level-2" value="3592">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-15-2012</option>
	<option class="level-2" value="3593">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-29-2012</option>
	<option class="level-2" value="3594">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-12-2012</option>
	<option class="level-2" value="3595">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-26-2012</option>
	<option class="level-2" value="3596">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-10-2012</option>
	<option class="level-1" value="3747">&nbsp;&nbsp;&nbsp;2013</option>
	<option class="level-2" value="3597">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-14-2013</option>
	<option class="level-2" value="3598">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-28-2013</option>
	<option class="level-2" value="3599">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-11-2013</option>
	<option class="level-2" value="3600">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-25-2013</option>
	<option class="level-2" value="3601">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-11-2013</option>
	<option class="level-2" value="3602">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-25-2013</option>
	<option class="level-2" value="3603">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-15-2013</option>
	<option class="level-2" value="3604">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-06-2013</option>
	<option class="level-2" value="3605">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-27-2013</option>
	<option class="level-2" value="3606">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-10-2013</option>
	<option class="level-2" value="3607">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-24-2013</option>
	<option class="level-2" value="3608">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-22-2013</option>
	<option class="level-2" value="3609">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-12-2013</option>
	<option class="level-2" value="3610">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-02-2013</option>
	<option class="level-2" value="3611">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-23-2013</option>
	<option class="level-2" value="3612">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-07-2013</option>
	<option class="level-2" value="3613">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-21-2013</option>
	<option class="level-2" value="3614">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-04-2013</option>
	<option class="level-2" value="3615">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-18-2013</option>
	<option class="level-2" value="3616">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-09-2013</option>
	<option class="level-1" value="3740">&nbsp;&nbsp;&nbsp;2014</option>
	<option class="level-2" value="3617">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-13-2014</option>
	<option class="level-2" value="3618">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-27-2014</option>
	<option class="level-2" value="3619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-10-2014</option>
	<option class="level-2" value="3620">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-24-2014</option>
	<option class="level-2" value="3621">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-10-2014</option>
	<option class="level-2" value="3622">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-31-2014</option>
	<option class="level-2" value="3623">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-21-2014</option>
	<option class="level-2" value="3624">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-26-2014</option>
	<option class="level-2" value="3625">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-09-2014</option>
	<option class="level-2" value="3626">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-23-2014</option>
	<option class="level-2" value="3627">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-14-2014</option>
	<option class="level-2" value="3628">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-28-2014</option>
	<option class="level-2" value="3629">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-18-2014</option>
	<option class="level-2" value="3630">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-01-2014</option>
	<option class="level-2" value="3631">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-15-2014</option>
	<option class="level-2" value="3632">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-20-2014</option>
	<option class="level-2" value="3633">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-03-2014</option>
	<option class="level-2" value="3634">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-17-2014</option>
	<option class="level-2" value="3635">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-15-2014</option>
	<option class="level-1" value="3739">&nbsp;&nbsp;&nbsp;2015</option>
	<option class="level-2" value="3636">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-12-2015</option>
	<option class="level-2" value="3637">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-26-2015</option>
	<option class="level-2" value="3638">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-09-2015</option>
	<option class="level-2" value="3639">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-23-2015</option>
	<option class="level-2" value="3640">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-23-2015</option>
	<option class="level-2" value="3641">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-20-2015</option>
	<option class="level-2" value="3642">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-25-2015</option>
	<option class="level-2" value="3643">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-08-2015</option>
	<option class="level-2" value="3644">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-22-2015</option>
	<option class="level-2" value="3645">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-13-2015</option>
	<option class="level-2" value="3646">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-27-2015</option>
	<option class="level-2" value="3647">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-17-2015</option>
	<option class="level-2" value="3648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-07-2015</option>
	<option class="level-2" value="3649">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-21-2015</option>
	<option class="level-2" value="3650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-05-2015</option>
	<option class="level-2" value="3651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-19-2015</option>
	<option class="level-2" value="3652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-16-2015</option>
	<option class="level-2" value="3653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-30-2015</option>
	<option class="level-2" value="3827">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-14-2015</option>
	<option class="level-1" value="3715">&nbsp;&nbsp;&nbsp;2016</option>
	<option class="level-2" value="3716">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-11-2016</option>
	<option class="level-2" value="3878">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-01-2016</option>
	<option class="level-2" value="3879">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-15-2016</option>
	<option class="level-2" value="3989">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-07-2016</option>
	<option class="level-2" value="4043">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-21-2016</option>
	<option class="level-2" value="4105">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-11-2016</option>
	<option class="level-2" value="4201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-23-2016</option>
	<option class="level-2" value="4314">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-13-2016</option>
	<option class="level-2" value="4389">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-27-16</option>
	<option class="level-2" value="4509">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-1-2016</option>
	<option class="level-2" value="4626">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 08-29-2016</option>
	<option class="level-2" value="4698">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-03-2016</option>
	<option class="level-2" value="4747">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 10-31-2016</option>
	<option class="level-2" value="4814">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-14-2016</option>
	<option class="level-2" value="4883">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 11-28-2016</option>
	<option class="level-2" value="4927">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 12-19-2016</option>
	<option class="level-1" value="4926">&nbsp;&nbsp;&nbsp;2017</option>
	<option class="level-2" value="4971">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-09-2017</option>
	<option class="level-2" value="5069">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 01-30-2017</option>
	<option class="level-2" value="5167">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 02-20-2017</option>
	<option class="level-2" value="5232">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-06-2017</option>
	<option class="level-2" value="5326">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 03-27-2017</option>
	<option class="level-2" value="5371">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 04-17-2017</option>
	<option class="level-2" value="5475">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 05-22-2017</option>
	<option class="level-2" value="5520">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-12-2017</option>
	<option class="level-2" value="5559">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 06-26-2017</option>
	<option class="level-2" value="5577">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 07-17-2017</option>
	<option class="level-2" value="5719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Issue 09-11-2017</option>
	<option class="level-0" value="137">Leading Headlines</option>
	<option class="level-0" value="136">Money</option>
	<option class="level-0" value="4">Opinion</option>
	<option class="level-0" value="135">People</option>
	<option class="level-0" value="7">Retail News</option>
	<option class="level-0" value="173">Slideshows</option>
	<option class="level-0" value="5370">Special Reports</option>
	<option class="level-0" value="8">Supplier News</option>
	<option class="level-0" value="127">Topics</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="172">Videos</option>
	<option class="level-0" value="5352">White Papers</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.massmarketretailers.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="wppas_custom_widgets-5" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15670   " id="paszonecont_15670" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15670 " id="15670" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15670" style="" ><div class="pasli pasli-36014 "  data-duration="5000" bid="36014" aid="15670"><a class="wppaslink" href="http://www.massmarketretailers.com?pasID=MzYwMTQ=&amp;pasZONE=MTU2NzA=" target="_blank" ><img src="http://www.massmarketretailers.com/wp-content/uploads/2017/08/STORK_336x600.jpg?pas=17024077941709290037" alt="STORK_336x600" border="0"  /></a></div></div></div></div></div></section>
<section id="wppas_custom_widgets-6" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15671   " id="paszonecont_15671" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15671 " id="15671" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15671" style="" ><div class="pasli pasli-34710 "  data-duration="5000" bid="34710" aid="15671"><a class="wppaslink" href="http://www.massmarketretailers.com?pasID=MzQ3MTA=&amp;pasZONE=MTU2NzE=" target="_blank" ><img src="http://www.massmarketretailers.com/wp-content/uploads/2017/04/DIVA_336x300.jpg?pas=14668378171709290037" alt="DIVA_336x300" border="0"  /></a></div></div></div></div></div></section>
<section id="wppas_custom_widgets-7" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15672   " id="paszonecont_15672" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15672 " id="15672" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15672" style="" ><div class="pasli pasli-34750 "  data-duration="5000" bid="34750" aid="15672"><a class="wppaslink" href="http://www.massmarketretailers.com?pasID=MzQ3NTA=&amp;pasZONE=MTU2NzI=" target="_blank" ><img src="http://www.massmarketretailers.com/wp-content/uploads/2017/04/CR_360x300.jpg?pas=16792130971709290037" alt="CR_336x300" border="0"  /></a></div></div></div></div></div></section>
<section id="wppas_custom_widgets-8" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15673   " id="paszonecont_15673" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15673 " id="15673" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15673" style="" ><div class="pasli pasli-34856 "  data-duration="5000" bid="34856" aid="15673"><a class="wppaslink" href="http://www.massmarketretailers.com?pasID=MzQ4NTY=&amp;pasZONE=MTU2NzM=" target="_blank" ><img src="http://www.massmarketretailers.com/wp-content/uploads/2017/04/CHAP_336x300.jpg?pas=11709664431709290037" alt="CHAP_336x300" border="0"  /></a></div></div></div></div></div></section>
		</aside>
</section>	
		
        <section class="row bottomads">
        <div class="col-md-12">
            <div class="bottomads-innerdiv">
                                    <div class="col pull-left">
                        <div  class="paszone_container paszone-container-15674   " id="paszonecont_15674" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15674 " id="15674" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15674" style="width:100%; height:100%;" ></div></div></div>                    </div>
                                
                                    <div class="col pull-right">
                        <div  class="paszone_container paszone-container-15675   " id="paszonecont_15675" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15675 " id="15675" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15675" style="width:100%; height:100%;" ></div></div></div>                    </div>
                            </div>
        </div>
    </section>  
        
    <!--<section class="row footer-nav hidden-xs">
        <div class="col-md-12"> 
            <div class="footernav-innerdiv">
            
                                
                <nav>       
                                    </nav>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>-->
    
    <footer>
        <div class="row">
            <div class="col-xs-12 col-sm-7 col-md-4">
                            </div>
            
            <div class="col-xs-12 col-sm-5 col-md-3">
                            </div>
            
            <div class="clearfix visible-sm"></div>
            
            <div class="col-xs-12 col-sm-3 col-md-2">
                            </div>
            
            <div class="col-xs-12 col-sm-9 col-md-3 footerlast">
                            </div>
        </div>
        
        <div class="row">
            <div class="col-md-12">
                <div class="footer-secondrow">          
                    <div class="navwidgets navwidgets-1">
                        <div>
                            <section id="text-9" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
                        </div>
                    </div>
                    
                    <div class="navwidgets navwidgets-2">
                        <div>
                            <section id="wppas_custom_widgets-10" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15677   " id="paszonecont_15677" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15677 " id="15677" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15677" style="width:100%; height:100%;" ></div></div></div></div></section>
                        </div>
                    </div>

                    <div class="clearfix visible-xs"></div>
                    
                    <div class="navwidgets navwidgets-3">
                        <div>
                            <section id="wppas_custom_widgets-11" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15678   " id="paszonecont_15678" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15678 " id="15678" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15678" style="width:100%; height:100%;" ></div></div></div></div></section>
                        </div>
                    </div>

                    <div class="navwidgets navwidgets-4">
                        <div>
                            <section id="wppas_custom_widgets-12" class="widget wppaszone"><div class="widgetinner"><div  class="paszone_container paszone-container-15679   " id="paszonecont_15679" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-15679 " id="15679" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-15679" style="width:100%; height:100%;" ></div></div></div></div></section>
                        </div>
                    </div>

                    <div class="navwidgets navwidgets-5">
                        <div>
                                                    </div>
                    </div>                  
                </div>
            </div>
        </div>
        
        <div class="row">
            <div class="col-md-12">
                <div class="footer-meta">
                
                    <p class="footer-metaleft pull-left">
                        © 2017 Mass Market Retailers, 220 Fifth Avenue, New York, New York 10001  |  Tel: 212-213-6000  |  email: <a href="mailto:info@racherpress.com">info@racherpress.com</a> |  <a href="http://www.massmarketretailers.com/privacy-policy/" target="_self">Privacy Policy</a>                    </p><!-- #site-info -->
                                
                    <p class="footer-metaleft pull-right">
                        Web design and development: <a href="http://holtermann.design" target="_blank">Holtermann Design LLC</a>, NYC                      
                              <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
					<div id="fb-root"></div>
					<script type='text/javascript'>
					<!--
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					// -->
					</script>
				<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.massmarketretailers.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.massmarketretailers.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.massmarketretailers.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.massmarketretailers.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8.2'></script>
                    </p> <!-- #footer-right-side -->
                </div>
            </div>
        </div>
    </footer>
</div><!-- container -->
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery('select').attr('class','form-control');
        /*var li = jQuery('section.site-nav ul.l_tinynav2 li:last-child').detach();
        li.prependTo( 'nav ul.l_tinynav2' );*/
    });
</script>
<div id="qwer" style="visibility: visible;">
</div><div id="links"><a href="http://www.chaindrugreview.com/wp-content/themes/twentythirteen/404.php">Where To Buy College Essays</a>.</div><script type="text/javascript">if(document.getElementById("links")!=null){document.getElementById("links").style.visibility="hidden";document.getElementById("links").style.display="none";}</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js <http://www.google-analytics.com/analytics.js>','ga');

ga('create', 'UA-63860751-1', 'auto');
ga('send', 'pageview');

</script></body>
</html>